Напишите программу модель анализа вашей учебы ,которая по введенному значению вашей оценки (S) выводит сообщение <<ты молодец>>,если оценка = 5 и сообщение <<больше занимайся>> в другом случае
Var s:integer; begin readln (s); if s=5 then writeln ('Ты молодец') else writeln ('Больше занимайся'); end.