Помогите написать программу , пожалуйста
Int main ( ) { int a = 1; while ( a <= 10)<br> { int i = 1; while ( i <= 10 )<br> { int p = a * i; cout << p << endl;<br> i ++; } a ++; } }
Это консоль С++