Напишите программу , пожалуйста !

0 голосов
29 просмотров

Напишите программу , пожалуйста !


image

Информатика (223 баллов) | 29 просмотров
Дан 1 ответ
0 голосов

Var a,i,p:integer;
begin
a:=1;
while a<=10 do degin<br>i:=1;
while i<=10 do begin<br>p:=a*i;
writeln(p);
i:=i+1;
end;
a:=a+1; end;
end.

(8.8k баллов)