даны целые числа x y c Напишите программу которая находит значение выражения x+y:2c
Pascal
var
x, y, c : integer;
begin
read (x, y, c);
writeln (x + y / (2 * c)); //Скобки!!!
end;