Составить программу которая выводит ** экран утроенное значение всех чисел

0 голосов
48 просмотров

Составить программу которая выводит на экран утроенное значение всех чисел


Информатика (15 баллов) | 48 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

 для pascal

 

program utroennoe;

var i:longint;

begin

read(i);

writeln(i*3);

end.

 

(14.6k баллов)