Написать программу в паскале, которая находит среднее арифметическое двух чисел, вводимых с клавиатуры. Составить блок-схему.
Uses crt; var a,b;integer; begin write('Введите a,b: '); read(a);read(b); writeln; writeln('Среднее арифметическое равно ',(a+b)/2:5:2); end.
Спасибо, огромное)