Даны целые числа а и b .Напишите программу ,Каторая находит значение выражения (a в...

0 голосов
49 просмотров

Даны целые числа а и b .Напишите программу ,Каторая находит значение выражения (a в квадрате +b)a/b и выводит на экран монитора результат


Информатика (78 баллов) | 49 просмотров
Дан 1 ответ
0 голосов

program primer_1;

var a, b:integer;

begin

a:=10;

b:=2;

writeln('(a*a+b)*a/b=',(a*a+b)*a/b);

end.

(28 баллов)