дан рост трех друзей . Напишите программу которая определяет их средний рост и выводит **...

0 голосов
69 просмотров

дан рост трех друзей . Напишите программу которая определяет их средний рост и выводит на экран монитора результат


Информатика (12 баллов) | 69 просмотров
Дан 1 ответ
0 голосов

var

  a, b, c : real;

begin

  read (a, b,c);

  writeln ((a+b+c)/3);

end.

(4.6k баллов)