Написать программу, которая вычисляет вычисляет процент от числа. Число и количество процентов вводится с клавиатуры.
Int main() { float value, percent,temp,Num; cout<<"Введите число\n";<br>cin>>value; cout<<"Введите проценты\n";<br>cin>>percent; temp=percent/100; Num=value*percent; cout<<percent<<" процентов от "<<value<<" = "<<Num<<endl;<br>}