Напишите программу,которая вводит натуральное число N и выводит первые N четных...

0 голосов
108 просмотров

Напишите программу,которая вводит натуральное число N и выводит первые N четных натуральных чисел


Информатика (19 баллов) | 108 просмотров
Дан 1 ответ
0 голосов

Var
 n,i:longint;
begin
 readln(n);
 for i:=1 to n do write(i,' ');
end.

(514 баллов)