Нужно написать программу в паскале! Вывести ** экран площадь поверхности земли, объем и...

0 голосов
29 просмотров

Нужно написать программу в паскале!
Вывести на экран площадь поверхности земли, объем и плотность
Помогите!


Информатика (325 баллов) | 29 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Begin;
writeln('Площадь поверхности Земли=510100000 км.^2);
writeln('Объём Земли=
1083 млрд. куб. км.');
writeln('Плотность Земли=
5,51 г/см^3');
end.

(38.6k баллов)