Составьте программу которая выводит ** экран значения выражения 5n

0 голосов
18 просмотров

Составьте программу которая выводит на экран значения выражения 5n


Информатика (12 баллов) | 18 просмотров
Дан 1 ответ
0 голосов

Var n:integer;
begin
Write('Значение n=');
read(n);
WriteLn('Значение 5n=',n*5);
end.

(153 баллов)