Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Помогите сделать задание по информатике!
0
голосов
24
просмотров
Помогите сделать задание по информатике!
помогите
сделать
задание
информатике
5 - 9 классы
информатика
Информатика
Danil3131_zn
(
12
баллов)
09 Апр, 18
|
24
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Будь Вежливым. легко жи.
YourNakama_zn
(
52
баллов)
09 Апр, 18
задать связанный вопрос
комментировать
0
спасибо
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Що буде результатом виконання даної програми при натиснутій стрілці вниз на клавіатурі?
Чему будет равно значение переменной S после выполнения фрагмента программы
Помогите пожалуйста!!!! является ли условным оператором следующая последовательность...
Program Primer; Var N,result : real; Begin Writeln('Введите значения переменной...
Человек пьет ежедневно молоко по одному стакану (0,2 л). Начал он с понедельника. В...