Напишите программу, которая считает сумму цифр между 10 и 15

0 голосов
25 просмотров

Напишите программу, которая считает сумму цифр между 10 и 15


Информатика (12 баллов) | 25 просмотров
0

Язык какой?

0

Pascal

Дан 1 ответ
0 голосов

Begin Writeln((10+15))*((15-10+1)/2)); End.

(488 баллов)