Написать программу вывода ** экран натуральных чисел от 1 до N в обратном...

0 голосов
56 просмотров

Написать программу вывода на экран натуральных чисел от 1 до N в обратном порядке.Помогите пожалуйста


Информатика (22 баллов) | 56 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

N,i:integer; begin readln(n); for i:=n downto 1 do writeln(i); end.

(38.6k баллов)