Напишите программу ввода 3 величин a,b,c ** одной строке и вычислите

0 голосов
62 просмотров

Напишите программу ввода 3 величин a,b,c на одной строке и вычислите


Информатика (26 баллов) | 62 просмотров
0

На каком языке?

0

на английском

0

как можете

0

На паскале? Вычислить что? Сложение, умножение?

0

да на паскале сложение

Дан 1 ответ
0 голосов

Var 
 a,b,c: integer;
begin 
 write('Введите A, B, C (через пробел) -> ');  
 read(a,b,c); 
 write('Результат сложения: ', a+b+c);
end.

(1.9k баллов)
0

спасибо )