Написать программу округление числа с любой точность(где точность и число вводятся с...

0 голосов
25 просмотров

Написать программу округление числа с любой точность(где точность и число вводятся с клавиатуры)


Информатика (17 баллов) | 25 просмотров
Дан 1 ответ
0 голосов

Pascal:
var b:longint;
a:real;
begin
read (a,b);
write (a:b);
end.

(22 баллов)