Напишите программу ,которая 10 раз выводится ** экран ваше имя и фамилию. Помогите...

0 голосов
58 просмотров

Напишите программу ,которая 10 раз выводится на экран ваше имя и фамилию.
Помогите пожалуйста !!!


Информатика (34 баллов) | 58 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

Var i:integer;
begin
for i:=1 to 10 do
writeln('Глеб Косырев'); //Вы ведь моё имя просили
end.

(38.6k баллов)
0 голосов

Var  i:integer;
begin
for i:=1 to 10 do writeln('тут вводишь свое имя и фамилию');
end.