Написать программу которая выводит ** экран 5 первых нечетных чисел

0 голосов
67 просмотров

Написать программу которая выводит на экран 5 первых нечетных чисел


Информатика (12 баллов) | 67 просмотров
Дан 1 ответ
0 голосов

Var i:integer;
begin
for i:=1 to 10 do
if i mod 2<>0 then write(i:3);
end.