Дописать фрагмент программы, чтобы получить ответ, чему равно значение а и b? a:=10; b:=15; if a>b then b:=a+b; a:=a+b (Допишите начало и конец) пожалуйста очень срочно нужно!!!!
var a,b:integer; begin
a:=10; b:=15; if a>b then b:=a+b; a:=a+b;
writeln(a);
writeln(b);
end;