Написать программу выводящую все символы кодовой таблицы начиная с кода 32

0 голосов
32 просмотров

Написать программу выводящую все символы кодовой таблицы начиная с кода 32


Информатика (34 баллов) | 32 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Uses Crt;
var i : integer;

begin 
 ClrScr; 
for i:= 32 to 255 do
    Write (chr(i):4); 
WriteLn; 
ReadLn;
end.