Информатика. задача. напишите программу для вычисления Х среднего значения суммы чисел а,...

0 голосов
27 просмотров

Информатика. задача. напишите программу для вычисления Х среднего значения суммы чисел а, в, с.


Информатика (71 баллов) | 27 просмотров
Дан 1 ответ
0 голосов

Var a,b,c : Real;
Begin
Readln(a,b,c);
Writeln((a+b+c)/3);
end.

(5.1k баллов)