Написать программу вычисления объема куба. V=a в третьей степени, а - сторона

0 голосов
59 просмотров

Написать программу вычисления объема куба. V=a в третьей степени, а - сторона


Информатика (142 баллов) | 59 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a, V: integer;
begin
  write('a = ');
  readln(a);
  V := a * a * a;
  write('V = ', V);
end.

(2.8k баллов)