Составить программу для вывода ** экран четных чисел от - 20 до 20

0 голосов
87 просмотров

Составить программу для вывода на экран четных чисел от - 20 до 20


Информатика (12 баллов) | 87 просмотров
Дано ответов: 2
0 голосов

1 3 5 7 9 11 13 15 17 19

(14 баллов)
0

Нужна программа!

0 голосов

Var i: Integer;
Begin  for i := -20 to 20 do
    if i mod 2 = 0 then write(i,' ');
End.

(505 баллов)
0

это ответ ?

0

Да

0

Тебе была нужна программа, я её написал...

0

можеш ответ полностью сделать написать?