Дана строка .написать программу для вывода ** экран первой буквы строки. срочно!(паскаль)

0 голосов
106 просмотров

Дана строка .написать программу для вывода на экран первой буквы строки.
срочно!(паскаль)


Информатика (122 баллов) | 106 просмотров
Дан 1 ответ
0 голосов

Var S:string;
begin
Writeln('Введите строку');
Readln(S);
Writeln(S[1]);
end.

(1.6k баллов)
0

спасибо!)