Даны две строки.написать программу для вывода ** экран слова полученного из суммы двух...

0 голосов
37 просмотров

Даны две строки.написать программу для вывода на экран слова полученного из суммы двух вторых букв каждой строки. пожалуйста!!! срочно!!!


Информатика (122 баллов) | 37 просмотров
Дан 1 ответ
0 голосов

Var S,T:string;
begin
Writeln('Введите строки');
Readln(S,T);
Write(S[2]+T[2]);
end.

(1.6k баллов)
0

спасибо тебе))

0

незачто)