Написать программу вычислить значение выражения (a-b)/(c-d)
#include using namespace std; int main() { int a,b,c,d,n; cin>>a>>b>>c>>d; n=(a-b)/(c-d); cout<<n;<br> return 0; }