Срочно,помощь в информатике.Заранее спасибо:3
Написать программу, которая вычисляет это уравнение? На каком языке программирования?
да
Не знаю,я пропустил эту пару,но вроде паскаль
Если подойдет, то смогу только вечером написать программу. Времени пока что нет.
Var x, ur:real; begin readln(x); ur:=(sqrt(x*1))*(1/((x*3)*(x*3))); writeln(ur); end.