Написать программу вычисления разности D двух чисел a и b

0 голосов
34 просмотров

Написать программу вычисления разности D двух чисел a и b


Информатика (45 баллов) | 34 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program wtf;
var a,b:integer;
begin
readln(a,b);
if(a=b) then write('числа одинаковы');
else write('числа разные');
end.

(346 баллов)