Напишите программу сложения вычитания деления и умножения двух чисел

0 голосов
46 просмотров

Напишите программу сложения вычитания деления и умножения двух чисел


Информатика (100 баллов) | 46 просмотров
0

паскаль?

0

Да

Дан 1 ответ
0 голосов
Правильный ответ

Var
a,b:integer;
begin
write('Введите первое число - ');
readln(a);
write('Введите второе число - ');
readln(b);
writeln(a,'+',b,'=',a+b);
writeln(a,'-',b,'=',a-b);
writeln(a,'/',b,'=',a/b);
writeln(a,'*',b,'=',a*b);
end.

(294 баллов)