Написать программу,которая выводит ** экран первые 4 степени числа пи

0 голосов
78 просмотров

Написать программу,которая выводит на экран первые 4 степени числа пи


Информатика (12 баллов) | 78 просмотров
Дан 1 ответ
0 голосов

Begin;
writeln(pi);
writeln(sqr(pi));
writeln(power(pi,3));
writeln(power(pi,4));
end.

(1.7k баллов)