Написать программу, выводящую ** экран таблицу умножения ** 3 (используя цикл с...

0 голосов
98 просмотров

Написать программу, выводящую на экран таблицу умножения на 3 (используя цикл с параметром) НА ПАСКАЛЕ


Информатика (12 баллов) | 98 просмотров
Дан 1 ответ
0 голосов

var
  i: byte;
begin
  for i := 1 to 10 do
    writeln('3 x ', i, ' = ', 3 * i);
end.

(1.1k баллов)