Напишите программу которая будет выводить значение функции у=х/корень 3х на отрезке [1;5] с шагом 0,5
Var x:real; begin; x:=1; while x<>5.5 do begin; writeln('y=',x/sqrt(3*x),' при х=',x); x:=x+0.5; end; end.