Помогите написать программу Плохо с информатикой.

0 голосов
35 просмотров

Помогите написать программу
Плохо с информатикой.


image

Информатика (67 баллов) | 35 просмотров
Дан 1 ответ
0 голосов

Var x : Real;
Begin
  Readln(x);
  Writeln(sin((3.2+sqrt(1+x))/abs(5*x)));
end.

(5.1k баллов)