Напишите программу сложения вычитания деления и умножения двух чисел

0 голосов
67 просмотров

Напишите программу сложения вычитания деления и умножения двух чисел


Информатика (24 баллов) | 67 просмотров
0

На паскале?

0

да

Дан 1 ответ
0 голосов
Правильный ответ

Var a, b: integer;
begin
write('Введите два числа: ');
read(a, b);
writeln(a, ' + ', b, ' = ', a + b);
writeln(a, ' - ', b, ' = ', a - b);
writeln(a, ' * ', b, ' = ', a * b);
writeln(a, ' / ', b, ' = ', a / b);
end.

(13.3k баллов)
0

это точно ????

0

да