Написать программу, которая переводит значение скорости V в размерерности м/сек в...

0 голосов
40 просмотров

Написать программу, которая переводит значение скорости V в размерерности м/сек в размерности км/час.


Информатика (12 баллов) | 40 просмотров
Дан 1 ответ
0 голосов

Program Program1;
var  
V:Real;
Begin 
ReadLn(V); 
V:=V*3.6; 
WriteLn(V);
End.

(41 баллов)
0

А можно еще алгоритм