Напишите программу вычисления значения выражения y = 5x + 6, если x = 3 в паскале
Program z1; var x, y : integer; begin x:=3; y:=5*x + 6; write (y); end.