Напишите программу, которая выводит сумму цифр числа 123
Там нужно как-то использовать div и mod
Var A : Integer; Begin A:=123; Writeln(A div 100+A div 10 mod 10+A mod 10); end.