Написать программу для вычисления периметра куба. на языке Pascal.
Var s.a:real; begin writeln('a'); readln(a); s:=a*10; writeln(a); end.