Помогите пж Составить программу, которая считывает число и выводит его модуль (примечание: если число отрицательное, необходимо его умножить его на -1). на языке паскаль
Var c:real; begin writeln('Введите число'); readln(c); if c<0 then c:=c*-1;<br>writeln('Модуль числа=',c); end.