Помогите составить программу в Pascal ABC a-b^2

0 голосов
17 просмотров

Помогите составить программу в Pascal ABC
a-b^2


Информатика (25 баллов) | 17 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a,b: integer;
Begin
Writeln('Введите a,b');
readln(a,b);
Writeln(a-sqr(b));
readln();
end.

(3.2k баллов)
0

(a-b)^2