Написать программу в Pascal. Даны два числа. Вывести большее налево из них. Помогите...

0 голосов
60 просмотров

Написать программу в Pascal. Даны два числа. Вывести большее налево из них.
Помогите пожалуйста!!!
Заранее спасибо!


Информатика (95 баллов) | 60 просмотров
Дан 1 ответ
0 голосов

Var
a,b:integer;
begin
readln(a,b);
if a>b then
write(a)
else
write(b)
end.

(1.8k баллов)