Составить программу для вывода ** экран своего имени. Просто паскаль

0 голосов
35 просмотров

Составить программу для вывода на экран своего имени.
Просто паскаль


Информатика (19 баллов) | 35 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Begin
write('имя');
end.

(60 баллов)