Написать программу которая расчитает площадь прямоугольника по двум его сторонам стороны...

0 голосов
30 просмотров

Написать программу которая расчитает площадь прямоугольника по двум его сторонам стороны в паскале


Информатика (17 баллов) | 30 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var a,b,r:integer;
begin
Write('Введите сторону прямоугольника 1: ');
Readln(a);
Write('Введите сторону прямоугольника 2: ');
Readln(b);
r:=a*b;
Writeln(r);
end.

(1.1k баллов)