Y=x^3+x^2+286 Напишите программу в Паскале

0 голосов
32 просмотров

Y=x^3+x^2+286 Напишите программу в Паскале


Информатика (25 баллов) | 32 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program test ;
var
x,y:integer;
begin
writeln (' Введите x ');
readln (x);
y:=x^3+x^2+286;
writeln ('y равно');
end.

(326 баллов)