Напишите программу вывода всех чисел от 2 до 100 включительно

0 голосов
52 просмотров

Напишите программу вывода всех чисел от 2 до 100 включительно


Информатика (12 баллов) | 52 просмотров
Дан 1 ответ
0 голосов

Program numbers;
var i : byte;
begin
for i:=2 to 100 do write(i, ' ');
end.

(1.7k баллов)