СРОЧНО!СРОЧНО!СРОЧНО! написать программу вычисляющую функцию: y=√x+3
Var x, y: real; begin write('Введите число X: '); readln(x); if x >= 0 then begin y := sqrt(x) + 3; writeln('y = ', y); end else writeln('Решения нет, X - отрицательное'); end.