Найти сумму элементов массива B[10] Напишите программу на паскале!!!плиз....
Program summa; uses crt; const N =10; var B:array[1..N] of integer; s,i : integer; begin s:=0; for i:=1 to N do begin write( 'B[ ' ,i, ']= ' ); readln(B[i]); s:=s+B[i]; end; writeln( 's=' ,s); end.