Паскаль. Найти сумму всех четных двузначных чисел(написать программу)
// PascalABC.NET 3.1, сборка 1201 от 18.03.2016 begin Writeln(Range(10,99,2).Sum) end. Результат выполнения программы: 2430