Написать программу, которая выводит ** экран 40 раз слово 'Хорошист' в строку через...

0 голосов
49 просмотров

Написать программу, которая выводит на экран 40 раз слово 'Хорошист' в строку через пробел.


Информатика (15 баллов) | 49 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
  Writeln('хoрошист '*40);
end.

(142k баллов)